T3 der MFFE , Ep.l als Einmalserie von Tillig

  • Hallo,

    Aus der Rubrik : " Wenn die Postfrau 2x klingelt " ( dieses mal 3x , weil etwas ungeduldig :48:) , gibt es heute den Test der T3 von Tillig.


    Fix das Paket geöffnet und ausgepackt.

    Die Verpackung des Modells ist sehr Bruchsicher .:gut:

    Schnell auf die Schiene gestellt und das Auge schweifen lassen.:lupe:

    Viele einzelne Details gibt es zu entdecken.

    Separat angesetzte Leitungen , Lampen , eine sehr saubere Lackierung sowie lupenreine Bedruckung . Ebenso eine , in meinen Augen , sehr filigrane Steuerung.

    Zurüstteile gibt es nur die üblichen Schläuche und Haken.

    Für die Fotos gilt wie immer unterbelichtet , wollte ich so . Unscharf ist das neue HD.

    Nun wurde getestet , wie immer mit dem analogen guten alten FZ1 .

    Bei ca 3 Volt leuchteten die vorderen Lampen wie eine Stadion - Flutlichtanlage ( später bei der Probefahrt war es im Tunnel Taghell :lol1: ) und ein leises Brummen des Motors war zu hören .

    Sonst erst mal nix .

    Bei ca. 8 Volt setzte sich die Lok mit einem laut brummenden und unrund laufenden Motor/Getriebe in Gang.

    Dann aber , bei ca 9 Volt , preschte die kleine Lok nach vorne wie ein Formel 1 Auto .:frech:

    Bei 12 Volt entwickelte sich die Geschwindigkeit zur Rakete .:respect:

    Das Herunterregeln der Geschwindigkeit ging nur in der Spanne zwischen Formel 1 und Rakete .

    Die hinteren Lampen , waren bei Fahrtrichtungswechsel sehr angenehm in ihrer Helligkeit.

    Nun erfolgte das Einfahrprimborium .

    In beiden Fahrtrichtungen im Formel 1 Modus , also nicht im Vollgas/Raketen Modus .

    Nach etwa 5 Minuten stellte sich ein Getriebegeräusch ein , wie es bei der BR 84 vom gleichen Hersteller mit losem/gebrochenem Zahnrad gab :pssst:

    Auch der Motor erwärmte sich spürbar .

    Daraufhin wurde der Test abgebrochen .

    Ich hatte keine Lust auf eine mit Echtfeuer betriebene Dampflok ( So ähnlich , wie mit dem Tender der 55 von Hädl , siehe Test ) :nee:.


    Fazit : Optisch Obertop , aber im Inneren ein Riesen - Flop.


    Tillig sollte mal lieber auf den eingebauten Decoder verzichten.:trauen:


    Stattdessen einen ordentlichen Analogbetrieb mit Geschwindigkeitsregelung im Normalbereich bauen und für die Digitalbahner eine Schnittstelle für den eigenständigen Decodereinbau gewährleisten.


    Das Modell geht somit zurück zum Händler/Hersteller.

    Auch die dazugehörigen vorbestellten Wagen , wurden storniert ( Was nützt ein Epoche l Zug ohne die zugehörige Lok ? ).


    Auf ewiges Hin und Her schicken , hatte ich keine Lust . Zumal auf unserer Post im Moment Hochbetrieb herrscht ( aber sonst hätte ich ........ :48: )

    Es gibt ja auch noch eine unfertige Anlage zum Weiterbauen .


    Nun bin ich auf die vorbestellte Variante mit Schlepptender gespannt .

    Eine Mail an Tillig wurde gesendet :denk: .


    Leider sehr Schade , das wäre mein erster Epoche l Zug ( eingesetzt als Museumszug ) gewesen .


    MfG Uwe

  • Moin ,hätte mich ja gefreut wenn die Lok mal ein komplett funktionsfähiges Modell geworden wäre .

    Die Version mit Schlepptender wäre interessant gewesen, aber so ......:700::nee::hut:

  • Solche Probleme hatte ich noch nie, habe aber noch nie eine Lok gekauft,

    die vom Hersteller digital ausgerüstet war.

    Zum Einfahren der analogen Loks nutze ich meine mobile Parkettbahn.

    FKTT


    Liebe Grüße aus Markkleeberg


    Uwe :yes:

  • Leichter Pacific

    Hallo Frank ,

    Deiner Meinung bin ich nun auch.

    Aber so ein Gebaren und Ignoranz ( ich hatte Tillig schon mal angeschrieben und auf das Fahrverhalten im Analogbetrieb hingewiesen , bei der ersten normalen T3 . Die ging auch zurück .) . Das kann auch schnell auf die Dauer nach hinten los gehen.

    Wie mein Lehrer in der Schule immer sagte : " Damit lässt sich kein Blumentopf gewinnen. "

    Ich stelle mir gerade einen Knirps vor , der die Lok zu Weihnachten bekommen soll ....:700::gruebel: nee nee.

    Nachwuchs und Neukundengewinnung ???!!!

    Auch schade , dass wieder eine Modellbaureihe verrissen wurde . Ein anderer Hersteller hätte es vielleicht besser heraus gebracht .

    Und das blöde daran ist , ich sollte die Lok von meiner Frau zu Weihnachten bekommen :traurig:

    Na egal , es gibt noch andere prima Loks von anderen Herstellern.:hurra:

    MfG Uwe

  • MATT ,

    Moin , Du fährst doch digital , da kann es anders sein.

    MUTMACHMODUS ein : Los ! trau Dich , hab Mut , probier es aus !:hurra::hurra::lol1: MUTMACHMODUS aus.

    Ich warte mal , wie geschroben , auf die Schlepptender Maschine. Ich werde dann berichten .

    Hab , zum Vergleich , da noch eine von Jatt .

    MfG Uwe

  • So eine schöne Lok ... und dann das.

    Deine Konsequenz finde ich großartig.


    So sollte es immer laufen.


    Ich war so konsequent und habe nicht eine T3 bestellt wegen dem Decoderdebakel schon in der Ankündigung.

    Da hab ich als Analogfahrer keine Lust.

    So tun es die T3 von Jatt weiterhin gut.

    Frank .go.TT grüßt

  • Frank.go.TT ,


    ja so sollte es eigentlich jeder machen und nicht selber die Fehler der Hersteller abändern bzw. reparieren . Nur dann , könnte sich eventuell mal etwas ändern . Diese Hoffnung stirbt aber zuletzt .


    Es könnten die Hersteller aber auch die Hinweise der Kunden mit in ihre Produktion einfließen lassen .

    Leider ist dies nicht immer der Fall , wie man nun wieder bei dieser sonst sehr schönen Lok wieder sehen kann.


    Sicher , könnte man da selbst eine neue analoge Verkabelung hineinfummeln :gut: . Dann wäre noch das Betriebsgeräusch und der sich erwärmende Motor , nee , nee , nee . Das ist doch nichts für mich , als Käufer/Konsument , und nicht meine Aufgabe.:nee:


    Ich habe noch genug andere Baustellen , Verschlimmbesserungen usw. , da werde ich mich halt nicht mit solchen Dingen belasten .


    Einen schönen 1. Advent Euch allen .:hut:


    MfG Uwe

  • Moin, ich hatte die Lok gestern auch auf dem Gleis. Dazu im vergleich DR Versiom.Ein bisschen schnbeller war die Neue, aber sie ist auch noch nicht eingefahren.

    Kritik an die XenonScheinwerfer muss ich hier auch üben. Verstehen kann ich das nicht eine Epoche I Maschine mit derart Kaltweißen Licht auszuliefern.

  • Hallo zusammen,


    was ist denn jetzt für ein Decoder drin? In meiner 2. Serie Lok ist von Uhlenbrock der IntelliDrive 2. In der Bedienungsanleitung wurde der IntelliDrive 1 beschrieben, Auf meinen Hinweis von Tillig erfolgte keine Reaktion.

    Ist immer noch der IntelliDrive 1 beschrieben?


    Uwe, ich bewundere Deinen Mut, die Schlepptendervariant zu bestellen. Ausser einer besseren Stomabnahme wird sich da nichts ändern. hast Du schon mal geschaut, ob alles geschmiert ist? Da hatte ich schon einige "trockene Kandidaten" im BW.

    Servus Willi

    Ich kann nicht verhindern, dass ich älter werde, aber ich kann verhindern, dass ich mich dabei langweile :ok:

  • Climber

    Hallo Willi ,


    Wer nichts wagt , der nicht gewinnt .

    Wenn die Firma Tillig der Meinung ist , man kann so weiter machen , dann nicht mit mir .

    Was da für ein Decoder drin ist , weiß ich nicht :nix: .


    Fakt ist , dass der sich im Analogbetrieb daneben benimmt .

    Na egal . Das Dingens ist wieder auf der Heimreise zum Händler/ Hersteller :weg:.

    Ob da Schmierstoffe drin sind , ist/war von Herstellerseite hoffendlich gegeben .


    Wie geschroben , ein knackendes Geräusch , wie ein angebrochenes Zahnrad , hatte ich schon mal ( BR 84 ) .

    Das hat fast nix gekostet ( nur soviel wie die BR- Nummer ).

    Dann noch der sich erwärmende Motor , ne, ne :nee: .

    Hatte ich schon mal. Der Bedarf an Wiederholungen , ist gedeckt.

    Deshalb meine Reaktionen.


    Ich hoffe , dass Tillig bei der Schlepptender Variante doch noch umschwenkt .

    Wenn nicht , dann eben Rücksendung bei Fehlverhalten der Lok :gut:.

    Ich muss das doch nicht zwingend kaufen . Ist ja kein notwendiges Lebensmittel .


    Ich kann nur hoffen und wünschen , dass Tillig mit Kundenmails/Kundenbriefen zu geschüttet wird und sich dadurch eventuelles Umdenken ergibt :700:.

    Na schauen wir Mal..........


    MfG Uwe

  • Da der Uhlenbrock Decoder in dieser Lok quasi der Rahmen ist, wird die Lok mit Sicherheit auch mit Tender, genauso kommen wie ohne. Ist baulich bedingt gar nicht anders möglich. Da müsste Tillig die Konstruktion vollkommen ändern.

    Bleibt mit Tender einzig die Möglichkeit, den Decoder vorne komplett außer Betrieb zu nehmen, die Leiter zu den Lampen irgendwo aufzutrennen und im Tender einen gescheiten Decoder einzubauen. Sofern es der Platz im Tender zulässt und einen die ganzen Leitungen nach vorn zur Lok nicht stören.

    Etwas anderes bleibt nicht übrig.

    Gruß Uwe

    Dieser Beitrag ist als User geschrieben und spiegelt eine rein persönliche Meinung wieder.
    Beiträge zur Moderation und/oder administrative Einträge werden entsprechend gekennzeichnet.


    Roco Z21, Roco-WLAN-Maus, Rocrail

  • Wer ist denn Bitte Tillig?

    War das mal derjenige der TT irgendwann mal vor dem Untergang gerettet hat?

    Und was ist daraus geworden?

    Wie war das mit den Ratten?

    Ach - es gibt ja noch den ein oder anderen Hersteller in TT - mit mehr oder weniger Klen- / Großserien oder Kleinstserien, der uns am Leben erhält.

    Für mich geht es momentan um ganz andere existenzielle Dinge. Wie geht es beruflich ab dem 01.01. weiter?! Alles andere ist Hobby!!!!!!!

    Bevor ich mich aufrege - ist's mir egal!:04:

  • Also, ich habe drei Loks - zwei alt (Set 01720 und 04242) sowie die MFFE jetzt neu (04246).

    Alle drei fahren digital völlig problemlos. Analog habe ich nicht probiert.


    Die 89 6009 - obwohl nicht meine Epoche - habe ich auch bestellt. Kommt ja nun definitiv erst nächstes Jahr.


    Mit dem Licht müsste sich was ändern, das stört mich am meisten an dem Zwerg. Der Rest ist völlig i.O.

    Kein Backup, kein Mitleid!

    Einmal editiert, zuletzt von AG_2_67 () aus folgendem Grund: Zahlendreher

  • Ich hab eine 89 aus der allerersten Serie. Nach einigen Programmierschwirigkeiten meinerseits bei den Fahrstufeneinstellungen und Motor Cv's surrt sie wie ein Kätzchen mit Sound und 4 Tantals dran. Nur der Decoder ist eigentlich der letzte Mist, egal ob der in meiner, noch der jetzige. ABC kann der wohl mittlerweile, aber einen Kupplungswalzer bringt der ebenso wie die von Kuehn ( so viel ich weis ) bis heute nicht. So lange wie der läuft ist es ok, wenn er mal die Hufe hoch reißt, fällt mir bestimmt was ein. Evtl ein D&H weil auch das Soundmodul davon drin ist. Die 6009 brauch ich nicht, aber mein Sohn hat se sich vorbestellt.

    MfG Torsten
    Theorie ist Marx, Praxis ist Murx. :lol1:

  • Hallo,

    der Herr Groh hat mir auf meine Mail geantwortet.

    Die oben genannten Fehler sind während der Produktion bekannt geworden.:lupe:

    Er hat mir das Angebot unterbreitet , mein Modell an den Händler zu schicken. Dieser solle sich dann mit der Firma Tillig zwecks Neuprogrammierung des Decoders in Verbindung setzen . Wenn die Programmierung Händlerseitig nicht möglich ist , soll der Händler das Modell direkt an Tillig senden .:gut:.

    Herr Groh sicherte mir gute Fahreigenschaften im Analogbetrieb zu.

    " So dass ich nicht auf das schöne Modell verzichten muss ".


    Nun , wer mich kennt ........:ok:!!??

    Da hab ich doch mal eben einen Anruf getätigt und das Modell umgeschrieben , als Reparatur - Reklamation und vorerst die Zugstornierung auf Eis gelegt.:phone:

    Ich hab ja viel Geduld und kann das doch mal aus probieren .

    Wie heißt es doch so schön ? Geduld ist , wenn man einem Pferd Zucker gibt , und dann solange am Ar..... (Po) leckt , bis es süß wird .:lol1:

    Na dann will ich mal .......

    Das Ergebnis teile ich dann zu gegebener Zeit mit .


    MfG Uwe

  • So , Freunde der kleinen Bahn ,

    heute ist die kleine Lok wieder bei mir angekommen .

    Was soll ich sagen , der Herr Groh hat sein Versprechen gehalten .

    Die firmen eigene Werkstatt hat auch super mit dazu beigetragen.:gut:


    Die Lok hat jetzt eine angenehme Höchstgeschwindigkeit .

    Das Licht wurde gedimmt und die Anfahreigenschaften sind jetzt ebenfalls angenehm .

    Lediglich der Regelbereich ist nur geringfügig anders geworden .

    Jetzt fährt die Lok bei ca. 7,5 Volt nach geringer Verzögerung und einem leichten Brummen sehr geschmeidig an. Dann läßt sie sich gut bis 12 Volt regeln und die Höchstgeschwindigkeit ist damit auch erreicht.

    Der Motor erwärmt sich nun auch nicht mehr und das Getriebegeräusch ist auch normal und ruhig .

    So in etwa , hatte ich es heimlich auch erhofft . Das Maschinchen ist schon sehr schön geworden .:ok:


    Allen ein schönes Weihnachtsfest und einen guten Rutsch ins Neue Jahr .

    Mein Fest ist jedenfalls , trotz Quarantäne und Carola , gerettet .

    Passt auf Euch auf .:gut: